Basque Cyber Security Centre - Centro Vasco de Ciberseguridad

Acceso remoto no autorizado en HPE NFVD

Fecha de publicación: 19/06/2018

Importancia: Alta

Recursos afectados:

HPE Network Function Virtualization Director (NFVD) versiones 4.2.1 anteriores al parche 3 gui.

Descripción:

HPE ha identificado una vulnerabilidad en HPE Network Function Virtualization Director (NFVD) que podría permitir el acceso remoto y no autorizado a información sensible.

Solución:

  • Aplicar el parche gui 3 de NFVD 4.2.1

Detalle:

Se ha identificado una vulnerabilidad de tipo acceso remoto no autorizado que podría permitir el acceso remoto a información sensible. Se ha reservado el identificador CVE-2018-7071 para esta vulnerabilidad.

Etiquetas: Actualización, HP, Vulnerabilidad