Basque Cyber Security Centre - Centro Vasco de Ciberseguridad

Múltiples vulnerabilidades en productos Juniper

Fecha de publicación: 11/10/2018

Importancia: Alta

Recursos afectados:

  • Junos OS múltiples versiones (para ver detalle consulte la sección Referencias)
  • Junos Space Network Management Platform versiones anteriores a 18.2R1
  • Junos Space Security Director versiones anteriores a 17.2R1

Descripción:

Juniper ha publicado 15 vulnerabilidades en varios de sus productos, de las cuales 10 son de severidad alta y 5 de severidad media.

Solución:

Actualizar los productos afectados desde el sitio:

Detalle:

Las vulnerabilidades de severidad alta pueden derivar en:

  • Acceso remoto no autorizado. Para la vulnerabilidad con el identificador asignado: CVE-2018-0044.
  • Robo de información. Para la vulnerabilidad con el identificador asignado: CVE-2018-0047.
  • Cross-site Scripting. Para la vulnerabilidad con el identificador asignado: CVE-2018-0046.
  • Denegación de servicio. Para las vulnerabilidades con los identificadores asignados: CVE-2018-0043, CVE-2018-0045, CVE-2018-0048, CVE-2018-0049, CVE-2018-0050, CVE-2018-0051 y CVE-2018-0052.

Para las demás vulnerabilidades se han asignado los siguientes identificadores: CVE-2018-0053, CVE-2018-0054, CVE-2018-0055, CVE-2018-0056 y CVE-2018-0057.

Etiquetas: Actualización, Sistema Operativo, Vulnerabilidad