Configuración de Cookies

Cookies técnicas

Activas
ver cookies

Son aquellas que permiten al usuario la navegación a través de la página web y la utilización de las diferentes opciones o servicios que en ella existan, incluyendo aquellas que el editor utiliza para permitir la gestión y operativa de la página web y habilitar sus funciones y servicios.

Cookies analíticas

Inactivas
ver cookies

Son aquellas que permiten al responsable de las mismas el seguimiento y análisis del comportamiento de los usuarios del sitio web. La información recogida mediante este tipo de cookies se utiliza en la medición de la actividad del sitio web, con el fin de introducir mejoras en función del análisis de los datos de uso que hacen los usuarios del servicio.

AVISO DE COOKIES

Esta página web, propiedad de SPRI, utiliza cookies propias y de terceros con la finalidad de permitir su navegación, elaborar información estadística, analizar sus hábitos de navegación y remitirle publicidad en función de los mismos. Puedes hacer clic en Aceptar para permitir el uso de todas las cookies o puedes elegir qué tipo de cookies deseas aceptar o rechazar mediante la opción Configurar Cookies. También, puedes obtener más información en nuestra Política de Cookies.Configurar cookiesAceptar

Basque Cyber Security Centre - Centro Vasco de Ciberseguridad

Omisión de autenticación en HPE Edgeline Infrastructure Manager

Fecha de publicación: 30/04/2021

Importancia: Crítica

Recursos afectados:

HPE Edgeline Infrastructure Manager, versiones anteriores a 1.22.

Descripción:

Tenable Research ha notificado a HPE sobre una vulnerabilidad crítica, de omisión de autenticación explotable de forma remota, que afecta a su producto Edgeline Infrastructure Manager.

Solución:

Actualizar HPE Edgeline Infrastructure a la versión 1.22 o posteriores desde el centro de soporte del fabricante.

Detalle:

Un atacante remoto podría aprovechar esta vulnerabilidad para eludir la autenticación remota, lo que podría ocasionar una ejecución de comandos arbitrarios, obtención de acceso privilegiado, provocar una condición de denegación de servicio (DoS) y cambiar la configuración del dispositivo afectado. Se ha asignado el identificador CVE-2021-29203 para esta vulnerabilidad.

Etiquetas: Actualización, HP, Vulnerabilidad